Ongelmia foorumissa(?)

Ilmoitukset ja palautteet foorumin toiminnasta.
Killer
Viestit: 782
Liittynyt: 12.10.2008 19:14
Paikkakunta: Qsamo

Viesti Kirjoittaja Killer » 11.2.2011 9:46

Jotain ongelmaa foorumissa ku myyntiosioon ei voi enää kirjoittaa vastauksia ilmoituksiin?
Muutenki näytti ainaki pari topiccia hävinneen?
Kaikki on siisti minkä itte tekee!
Passat Variant 4motion + dsg, -11
Golf V hb -03
Honda CBR600F -91

mla
Admin
Viestit: 416
Liittynyt: 3.1.2004 19:11
Paikkakunta: Lempäälä

Viesti Kirjoittaja mla » 11.2.2011 10:11

Olisiko joku modeista siivoillut.
Itse sain vastattua ainakin omaan myynti-ilmooni tuolla.

"Voit kirjoittaa uusia viestejä tässä foorumissa
Voit vastata viesteihin tässä foorumissa
Voit muokata viestejäsi tässä foorumissa
Voit poistaa viestejäsi tässä foorumissa
Voit äänestää tässä foorumissa
Voit moderoida tätä foorumia"

Mitä noista puuttuu siitä ilmosta johon vastaat?
VW Sharan -12 4Motion 2.0l TDI BlueMotion Highline

Avatar
Pia
VCF Member
Viestit: 2911
Liittynyt: 2.8.2006 20:19
Paikkakunta: Kauhava

Viesti Kirjoittaja Pia » 11.2.2011 10:13

Foorumilla on siivoustalkoot menossa ja samalla muutetaan joitain ominaisuuksia.
Kirpparilla ei voi enää vastata toisten myynti-ilmoituksiin, omaa ilmoitusta pystyy muokkaamaan. Kommentointi mahdollisuus otettiin pois koska on esiintynyt jonkin verran asiatonta ja ihan asiallistakin mutta joutavaa kirjottelua myyntitopiceihin.
Jos on jotain asiaa osto-/myynti-ilmoituksesta niin YV:nä voi sitten kommentoida ilmoituksen tekijälle.

Jos nämä uudet ominaisuudet ei vielä toimi oikein niin siihen kuitenkin pyritään. :)
Uncle Hank Fan Club

VinkuWaunu -06 1.9 TDI Trendline BKC Mikä viheltäen tulee, se vinkuen menee.

Avatar
Sami Jalonen
Viestit: 3129
Liittynyt: 18.3.2007 19:13
Paikkakunta: Hyvinkää
Viesti:

Viesti Kirjoittaja Sami Jalonen » 29.4.2011 15:10

Viestiä kirjottaessa huomasin että esim. hymiön lisätessä se ei tullut siihen kohtaan missä kursori vilkkuu, vaan viestin perään? Sama myös tekstinmuokkauskoodeissa..

Basu
VCF Member
Viestit: 1439
Liittynyt: 20.10.2005 9:39
Paikkakunta: Uusimaa

Viesti Kirjoittaja Basu » 29.4.2011 18:32

Jos en väärin muista, niin itsellä se hymiö on mennyt aina sinne viestin loppuun. Että onkohan vika vai ihan ominaisuus.
VW Golf VI Comfortline Plus 1.2 TSI CBZB 2012 (käyttöauto)
VW Jetta Flair 1.8 RP 1990 (kesäauto)

Satelite
Viestit: 626
Liittynyt: 8.12.2008 16:41
Paikkakunta: Muurame
Viesti:

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja Satelite » 8.3.2012 14:59

Puhelinkäyttöä ajatellen suosittelen tapatalkkia kokeilemaan :wink:
-98 3B Passat Sedan 1.9tdi AHU Black Pearl Comfortline
-69 1300 1600cc Kupla "Projekti"

Avatar
Sami Jalonen
Viestit: 3129
Liittynyt: 18.3.2007 19:13
Paikkakunta: Hyvinkää
Viesti:

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja Sami Jalonen » 27.9.2012 20:45

Olikos muilla matalana sivusto parin tunnin ajan? Ei päässy ollenkaan, sano et liian monta sisällä tjsp.

Avatar
Pasi Häkli
Viestit: 5789
Liittynyt: 13.7.2006 17:50
Paikkakunta: Ulvila

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja Pasi Häkli » 27.9.2012 20:46

Juu mulla herjas ihan samaa.
Uncle Hank Fan Club
VW Touran 2.0TDI 2007

mla
Admin
Viestit: 416
Liittynyt: 3.1.2004 19:11
Paikkakunta: Lempäälä

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja mla » 27.9.2012 20:48

Joku häiriköi palvelinta vähän tavallista enemmän. Tutkin miten estän kaverin leikit.

Vähän näytti auttavan muutokset. Katsotaan keksiikö uuden kikkailutavan.
VW Sharan -12 4Motion 2.0l TDI BlueMotion Highline

Basu
VCF Member
Viestit: 1439
Liittynyt: 20.10.2005 9:39
Paikkakunta: Uusimaa

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja Basu » 27.9.2012 21:20

Tämä foorumi pyörii nopeasti ja luotettavasti vuodesta toiseen, joten alkoi tulla jo pienet vieroitusoireet, kun ei alkuillasta päässytkään kirjautumaan. :mrgreen: Eli iso kiitos jälleen kerran mla:lle joka jaksaa pyörittää tätäkin sivustoa!
VW Golf VI Comfortline Plus 1.2 TSI CBZB 2012 (käyttöauto)
VW Jetta Flair 1.8 RP 1990 (kesäauto)

Avatar
Tero Paalanen
Team Leader
Viestit: 2580
Liittynyt: 18.1.2005 23:45
Paikkakunta: Kauhava

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja Tero Paalanen » 27.9.2012 22:25

^Basu kyllä puki ajatukseni sanoiksi.
Uncle Hank Fan Club

G4 TDI

Avatar
Pia
VCF Member
Viestit: 2911
Liittynyt: 2.8.2006 20:19
Paikkakunta: Kauhava

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja Pia » 28.9.2012 11:19

Teron kanssa eilen tästä puhuttiin ja ei voi ku kiitellä että Mla jaksaa pitää huolta foorumista. :)
Uncle Hank Fan Club

VinkuWaunu -06 1.9 TDI Trendline BKC Mikä viheltäen tulee, se vinkuen menee.

mla
Admin
Viestit: 416
Liittynyt: 3.1.2004 19:11
Paikkakunta: Lempäälä

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja mla » 29.9.2012 7:47

Tein automaattisen päivityksen sivustolle uusimpaan versioon.
En äkkiä huomannut ongelmia päivityksen jälkeen, mutta ilmoitelkaa jos moisia ilmenee.

Uutena ominaisuutena otin DNS blackhole toiminnon päälle joka suodattaa liikennettä DNS blacklistien kautta. Katsotaan hyödyttääkö se sivustoa vai aiheuttaako se vain ongelmia
VW Sharan -12 4Motion 2.0l TDI BlueMotion Highline

Avatar
Juhizz
Viestit: 1219
Liittynyt: 16.11.2009 22:39
Paikkakunta: Hyvinkää

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja Juhizz » 24.10.2012 21:24

Onko tuota sähköposti-ilmoittelua mahdollista saada pois päältä pysyvästi? Vai onko aina käytävä ruksaamassa seuranta pois päältä siitä aiheesta johon on kirjoittanut?

Avatar
Tero Paalanen
Team Leader
Viestit: 2580
Liittynyt: 18.1.2005 23:45
Paikkakunta: Kauhava

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja Tero Paalanen » 24.10.2012 22:04

^On. Ja itse asiassa avitin sua sen verran et kävin nappaamassa ko. ominaisuuden sulta pois.

Jos muilla on jostain syystä tuo autom. seuranta oletuksena päällä, niin poisto onnistuu seuraavasti

-kilkkaa sivun ylälaidasta Omat asetukset
-Sieltä Asetukset välilehti
-Asetukset välilehdeltä valitaan Viestien lähetys
-Vaihda "ilmoita aina vastauksista" valinta kohtaan "Ei"
-Valitse lopuksi "Lähetä" jotta asetukset tallentuvat
Uncle Hank Fan Club

G4 TDI

Avatar
Juhizz
Viestit: 1219
Liittynyt: 16.11.2009 22:39
Paikkakunta: Hyvinkää

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja Juhizz » 24.10.2012 23:01

Juu. En tuota valikkoa muka löytänyt. Kiitti :)

Avatar
Sami Mäkinen
VCF Member
Viestit: 3400
Liittynyt: 5.6.2006 22:46
Paikkakunta: Ulvila-City

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja Sami Mäkinen » 23.5.2014 15:27

kumpi nyt tahmaa, tämä foorumi vai minä :shock:

Kärsiikö serveri helteistä?
Uncle Hank Fan Club
VW 411 Variant Van -70
VW Touran 1.9TDi -04
VW Golf MK2 1.9TD(i) -84
Ja läjä kaikkea muuta neljällä pyörällä...

mla
Admin
Viestit: 416
Liittynyt: 3.1.2004 19:11
Paikkakunta: Lempäälä

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja mla » 23.5.2014 15:49

21,5C näyttää palvelimen lämpötila. Restarttasin apachen jos auttaisi. Olen hitaan yhteyden päässä joten en ole varma tökkiikö minun yhteys myöskään :)
VW Sharan -12 4Motion 2.0l TDI BlueMotion Highline

Avatar
Sami Mäkinen
VCF Member
Viestit: 3400
Liittynyt: 5.6.2006 22:46
Paikkakunta: Ulvila-City

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja Sami Mäkinen » 23.5.2014 16:45

Nyt on taas ripeä :buttrock
Uncle Hank Fan Club
VW 411 Variant Van -70
VW Touran 1.9TDi -04
VW Golf MK2 1.9TD(i) -84
Ja läjä kaikkea muuta neljällä pyörällä...

mla
Admin
Viestit: 416
Liittynyt: 3.1.2004 19:11
Paikkakunta: Lempäälä

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja mla » 24.5.2014 18:39

Joku aiheuttaa ongelmia sivustolle eli joudun tekemään tuon restartin 12h välein jotta hidastelu ei ala taas.

Koitan selvittää mikä häiriköi sivustoa taas. Ongelma näkyy lähinnä hidasteluna, eli mitään fataalia se ei aiheuta - ärsyttää vain.
VW Sharan -12 4Motion 2.0l TDI BlueMotion Highline

Avatar
Sami Mäkinen
VCF Member
Viestit: 3400
Liittynyt: 5.6.2006 22:46
Paikkakunta: Ulvila-City

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja Sami Mäkinen » 23.9.2014 11:09

Tuntuu taas välillä jumittelevan... vai luulenko vain?
Uncle Hank Fan Club
VW 411 Variant Van -70
VW Touran 1.9TDi -04
VW Golf MK2 1.9TD(i) -84
Ja läjä kaikkea muuta neljällä pyörällä...

Rikardo
Viestit: 189
Liittynyt: 4.11.2011 19:21
Paikkakunta: Karkkila

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja Rikardo » 23.9.2014 11:53

Mä luulen kyllä kans että jumittelee. Ainakin kirjautuminen kesti hirveän pitkään ja itse sivun lataaminenkin kesti pitkään.


...tai sitten vaan itse käyn hitaalla :mrgreen:
Entinen: 3BG Variant 1.9 TDI (AWX) Comfortline -03

mla
Admin
Viestit: 416
Liittynyt: 3.1.2004 19:11
Paikkakunta: Lempäälä

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja mla » 23.9.2014 12:18

Toiseltakin sivustolta valiteltiin hidastelua.

En löytänyt mitään varsinaista syytä, mutta käynnistin palvelut uudelleen ja siellä puolella ainakin todettiin ongelman hävinneen.
VW Sharan -12 4Motion 2.0l TDI BlueMotion Highline

Rikardo
Viestit: 189
Liittynyt: 4.11.2011 19:21
Paikkakunta: Karkkila

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja Rikardo » 23.9.2014 12:23

Tuntuis nyt toimivan normaalisti ainakin minulla.
Entinen: 3BG Variant 1.9 TDI (AWX) Comfortline -03

enochian
Viestit: 334
Liittynyt: 30.1.2012 13:10
Paikkakunta: Keski-Uusimaa

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja enochian » 23.9.2014 18:55

Tapatalkilla en päässyt melkein vuorokauteen foorumille, mutta nyt tuntuisi toimivan.

mla
Admin
Viestit: 416
Liittynyt: 3.1.2004 19:11
Paikkakunta: Lempäälä

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja mla » 23.9.2014 19:09

Ok. Koitan tutkia mikä nyt tökki, jotta saisi estettyä ongelman tulevaisuudessa.

Mitään samanlaista ongelmaa kuin aiemmin on ilmennyt ei palvelimella näkynyt, mutta onhan se 'virkistävää' etsiä välillä uusia ongelmia :shock:
VW Sharan -12 4Motion 2.0l TDI BlueMotion Highline

Basu
VCF Member
Viestit: 1439
Liittynyt: 20.10.2005 9:39
Paikkakunta: Uusimaa

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja Basu » 23.9.2014 19:33

Tuntui olevan pingiä aamupäivällä aika reilusti, välillä meni minuutista kahteen, että meni sinne minne klikkasi. Mutta sitten kun alkoi tapahtumaan, niin sivu kyllä lataantui normaalisti eli ihan nopeasti.
VW Golf VI Comfortline Plus 1.2 TSI CBZB 2012 (käyttöauto)
VW Jetta Flair 1.8 RP 1990 (kesäauto)

mla
Admin
Viestit: 416
Liittynyt: 3.1.2004 19:11
Paikkakunta: Lempäälä

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja mla » 23.9.2014 20:21

Juu löysin syyllisen. Backup levy oli täynnä ja backupit jäi jumiin -> apache ja mysql alkoi kuluttaa resursseja ylitarpeen, kun tuo backup jumi junnasi /tmp:n solmuun.
VW Sharan -12 4Motion 2.0l TDI BlueMotion Highline

Avatar
Sami Mäkinen
VCF Member
Viestit: 3400
Liittynyt: 5.6.2006 22:46
Paikkakunta: Ulvila-City

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja Sami Mäkinen » 23.9.2014 22:37

Kiitos ja kumarrus jälleen, nyt tuntus toimivan hienosti :)
Uncle Hank Fan Club
VW 411 Variant Van -70
VW Touran 1.9TDi -04
VW Golf MK2 1.9TD(i) -84
Ja läjä kaikkea muuta neljällä pyörällä...

mla
Admin
Viestit: 416
Liittynyt: 3.1.2004 19:11
Paikkakunta: Lempäälä

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja mla » 29.12.2014 9:57

Päivitin forumin phpBB:n, Tapatalk modulit ja pari muuta palikkaa.

Eilen joku kiusasi noita vanhempia versioita ja sai sivuston köhimään pahemman kerran.

Ilmoitelkaa jos on ongelmia esim. tuon Tapatalkin kanssa. Koitin automatisoida sen asennuksen ja näyttäisi forumi näkyvän Tapatalkissa, mutta viestit näyttävät kyllä vanhoilta. Toisaalta voin lukea sieltä uudempiakin vastauksia.
En ole tuota itse käyttänyt aiemmin, joten en tiedä kuuluuko sen toimia noin, vai enkö ymmärrä :D
VW Sharan -12 4Motion 2.0l TDI BlueMotion Highline

Avatar
Sami Mäkinen
VCF Member
Viestit: 3400
Liittynyt: 5.6.2006 22:46
Paikkakunta: Ulvila-City

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja Sami Mäkinen » 7.4.2015 9:52

Taas tuntuu tahmaavan tai sitten luulen vain... :lol:
Kuva
Uncle Hank Fan Club
VW 411 Variant Van -70
VW Touran 1.9TDi -04
VW Golf MK2 1.9TD(i) -84
Ja läjä kaikkea muuta neljällä pyörällä...

Avatar
ibel
VCF Member
Viestit: 1879
Liittynyt: 24.6.2012 14:28
Paikkakunta: Oulu

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja ibel » 7.4.2015 10:40

Joo nii tuntus..
Uncle Hank Fan Club

Golf Variant 1.9TDI ATD 4Motion -03
Kuva
Ex: Skoda Octavia LB 1.9TDI AHF -00
Ex: Passat Variant 2.5TDI BDH 4Motion Highline -04 nokkasilppuri
VCDS mukana P-Pohjanmaa/E-Karjala

mla
Admin
Viestit: 416
Liittynyt: 3.1.2004 19:11
Paikkakunta: Lempäälä

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja mla » 7.4.2015 10:59

Juu yhteys tökkii hieman. Koitan tutkia tarkemmin miksi.

Nyt sain siis ongelman laantumaan, mutta voi tulla takaisin jos häiriöinti jatkuu.
VW Sharan -12 4Motion 2.0l TDI BlueMotion Highline

Avatar
Sami Mäkinen
VCF Member
Viestit: 3400
Liittynyt: 5.6.2006 22:46
Paikkakunta: Ulvila-City

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja Sami Mäkinen » 7.4.2015 11:47

kiitos... on oikein sujuvaa taas :)
Uncle Hank Fan Club
VW 411 Variant Van -70
VW Touran 1.9TDi -04
VW Golf MK2 1.9TD(i) -84
Ja läjä kaikkea muuta neljällä pyörällä...

mla
Admin
Viestit: 416
Liittynyt: 3.1.2004 19:11
Paikkakunta: Lempäälä

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja mla » 16.4.2015 16:46

Juu vika oli hieman 'perinteisempi' eli toinen asiakas käsittelee, levittää ja esittää paljon elokuvia digitaalisessa muodossa.
On sovittu, ettei niitä laiteta tänne koska 3-4 teratavun lataaminen alkaa rasittaa palvelimia liiaksi ja kun lataajia voi olla 10-20kpl samaan aikaan niin ei ihan riitä tämän palvelimen kapasiteetti :mrgreen:
No tämä sopimus oli nyt päässyt tältä asiakkaalta unohtumaan.

Koitan muistutella tätä useammin heille etteivät tuki meidän palvelinta noilla leffoilla. Heillä kun on ne omat palvelinfarmit joilla levittää niitä, mutta jostain syystä nyt oli taas keksitty koittaa jotain muuta :D

Tämä on tätä digitaalisien projektorien aikaa... Niihin pitää leffat ladata :wow
VW Sharan -12 4Motion 2.0l TDI BlueMotion Highline

Vwarre_00
Viestit: 112
Liittynyt: 18.6.2014 23:37
Paikkakunta: Oulu

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja Vwarre_00 » 17.5.2015 20:35

yksityisviestit lakkasi kulkemasta. N. 30min sitten. Tai ainakin 10min viive on lähtevissä.
Audi 100 2.5TDI R5 "Urs4-look" vm.-93

mla
Admin
Viestit: 416
Liittynyt: 3.1.2004 19:11
Paikkakunta: Lempäälä

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja mla » 17.5.2015 20:53

Testailen jos löytyisi jotain mikä selittäisi tuon.

Edit: En löytänyt mitään erityistä vikaan viittaavaa. Katsotaan lisää myöhemmin.
VW Sharan -12 4Motion 2.0l TDI BlueMotion Highline

Basu
VCF Member
Viestit: 1439
Liittynyt: 20.10.2005 9:39
Paikkakunta: Uusimaa

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja Basu » 17.5.2015 22:59

Yksityisviestit pysyvät lähtevät -kansiossa niin kauan, kunnes vastaanottaja on lukenut sen. Eli ei ole vika vaan ominaisuus.
VW Golf VI Comfortline Plus 1.2 TSI CBZB 2012 (käyttöauto)
VW Jetta Flair 1.8 RP 1990 (kesäauto)

mla
Admin
Viestit: 416
Liittynyt: 3.1.2004 19:11
Paikkakunta: Lempäälä

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja mla » 19.5.2015 21:19

Operaattorilla oli reititin ongelmia tänään ja yhteydet ovat pätkineet.
Nyt sanoivat korjanneensa ne.

Minun piti taas tulla konehuoneeseen tarkistamaan kaikki ja vasta sitten lähti nämäkin taas pyörimään.

Ilmoitelkaa jos huomaatte jotain ongelmia. Tutkiskelen vielä onko jotain jäänyt huomaamatta.
VW Sharan -12 4Motion 2.0l TDI BlueMotion Highline

mla
Admin
Viestit: 416
Liittynyt: 3.1.2004 19:11
Paikkakunta: Lempäälä

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja mla » 30.9.2015 11:49

Kanta kiukutteli jonkin aikaa. Pahoittelut etten huomannut sitä nopeammin.

Nyt toimii taas.
VW Sharan -12 4Motion 2.0l TDI BlueMotion Highline

Avatar
Sami Mäkinen
VCF Member
Viestit: 3400
Liittynyt: 5.6.2006 22:46
Paikkakunta: Ulvila-City

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja Sami Mäkinen » 30.9.2015 11:52

kiitokset ja iso peukku
Uncle Hank Fan Club
VW 411 Variant Van -70
VW Touran 1.9TDi -04
VW Golf MK2 1.9TD(i) -84
Ja läjä kaikkea muuta neljällä pyörällä...

mla
Admin
Viestit: 416
Liittynyt: 3.1.2004 19:11
Paikkakunta: Lempäälä

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja mla » 26.5.2016 3:49

Kanta kiukutteli taas yöllä. Tuli taas 1v täyteen ilman boottia, joten bootti ja kannan korjaus.

Kertokaa jos kohtaatte jotain outouksia - muuta kuin, että jouduitte kirjautumaan sisään uudelleen :P
VW Sharan -12 4Motion 2.0l TDI BlueMotion Highline

mla
Admin
Viestit: 416
Liittynyt: 3.1.2004 19:11
Paikkakunta: Lempäälä

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja mla » 13.6.2016 21:18

Tällä kertaa oli ongelmia sähkössä eli oli koko kortteli pimeänä reilut 2h. Varavirtaa on varattu vain 1h ajaksi eli katko tuosta tuli.

Pahoittelut. Ilmoitelkaa jos joku ei tunnu toimivan niin katsotaan tekikö katkos jotain temppuja.
VW Sharan -12 4Motion 2.0l TDI BlueMotion Highline

Avatar
teuska
Viestit: 72
Liittynyt: 17.11.2014 20:50
Paikkakunta: Ylöjärvi

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja teuska » 12.1.2017 16:25

Muilla ongelmia Tapatalkin kautta foorumia käyttäessä?
Näen kyllä foorumin eri alueet luettelossa, mutta ei suostu lataamaan yhtäkään topicia missään näkymässä. Päivittää ja päivittää vain.

Edit: Äh, sen seitsemännen kerran kun poistin foorumin Tapatalkista ja kirjauduin, niin taas rokkaa hienosti!
Audi A4 Avant 3.0TDIq tiptronic - 08

VCDS HEX-v2

Jessie
Viestit: 30
Liittynyt: 5.2.2008 10:43
Paikkakunta: Pornainen

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja Jessie » 16.1.2017 20:51

Tuleeko kenellekään muulle popup-ikkkunana viesti-ilmoitusta jokaikisellä latauksella? Miten sen saa pois?

mla
Admin
Viestit: 416
Liittynyt: 3.1.2004 19:11
Paikkakunta: Lempäälä

Re: Ongelmia foorumissa(?)

Viesti Kirjoittaja mla » 16.1.2017 20:56

Tulee se jatkuvasti ellei kytke pois päältä.

Omat Asetukset - Asetukset - Ilmoita uudet yksityisviestit ponnahdusikkunalla:


Tuo pois niin lakkaa tekemästä sitä.

Joku bugi boordissa (tai sen muokkauksissa) eli ilmoittelee vaikka viestiä ei olisi.

Alkoi tehdä sitä kun lisäsin puuttuvia JQuery tiedostoja viimeisen päivityksen jälkeen.
VW Sharan -12 4Motion 2.0l TDI BlueMotion Highline

Vastaa Viestiin